mshd.net
当前位置:首页 >> 安装Aiohttp或者升级pip报错 >>

安装Aiohttp或者升级pip报错

你这个是ubuntu下的命令 如果你windows的命令权限不足,你可以在开始菜单出现在输入cmd,然后就会有命令行那个程序,然后右键,以管理员身份运行 然后你再切换到python的目录(python安装包,这个目录,不要进入scripts),再执行:python -m pi...

pip --version 看看是哪个版本的。或者试试 python -m pip install --upgrade pip

1、先安装mysql-devel.x86_64 # yum install mysql-devel.x86_64 2、在次执行安装mysql-ptyhon #pip install mysql-python

网站首页 | 网站地图
All rights reserved Powered by www.mshd.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com